soucis avec l'eau du nano

Plus d'informations
il y a 1 an 11 mois - il y a 1 an 11 mois #5000 par nours72
soucis avec l'eau du nano a été créé par nours72
bonjour
voila j'ai commencé un cycle d'azote pour mon nano de 30 L (4 jours)
Mais l'eau a viré sur une drole de couleur
voici les photos




Et je ne sais pas quoi faire ! je n'ai pas eu de soucis avec le cycle d'azote de mon 150 L mais avec le nano c'est compliqué !
- faut il que je change la totalité de l'eau ? ou c'est normal ?

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: il y a 1 an 11 mois par nours72.

Connexion ou Créer un compte pour participer à la conversation.

  • Lepoissonrouge
  • Portrait de Lepoissonrouge
  • Hors Ligne
  • Administrateur
  • Administrateur
  • Présidente fondatrice de l'AFPR
Plus d'informations
il y a 1 an 11 mois #5016 par Lepoissonrouge
Réponse de Lepoissonrouge sur le sujet soucis avec l'eau du nano
Hello,

Ce n'est pas un soucis de cycle de l'azote, c'est ta racine qui rend du tanin ;) Ilfaut changer 50% de ton eau et filtrer sur charbon (absorbe la couleur).

Aquariophile depuis 1997.
Mes vidéos : www.youtube.com/c/LepoissonrougeOrg
Mon blog : annie.lepoissonrouge.org

Connexion ou Créer un compte pour participer à la conversation.

A propos

Association Loi 1901 à but non lucratif. Promouvoir le poisson rouge par l'information. Création d'une communauté de passionnés des poissons rouges.

Participez

Aidez-nous à continuer à informer ! L'AFPR vit uniquement de la générosité du public et compte donc sur votre soutien pour défendre et promouvoir les poissons rouges.

Je fais un don

Nos liens

Votre bannière ici? Contactez-nous!
© 2018 Association Française du Poisson Rouge. All Rights Reserved.